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1 General Info

1.1 Introducing CoinManage 2015

Use CoinManage to catalog your coin collection

CoinManage is a program for cataloging your coin collection.  It also serves as a
catalog and value guide of coins from several different countries.

As of this writing, the Deluxe version of CoinManage comes with a comprehensive
database of over 22,600 coins from the USA, Great Britain, Canada and other
countries.  CoinManage includes over 2800 images, representing each coin type and
design change.  USA coins are cross-referenced by PCGS number.

The database includes coins arranged by Country, Denomination, Type and years of
issue. Each year lists the available conditions for the coin and the approximate
market value for each coin, by condition.

After entering your coins into CoinManage you can browse you coin collection on
screen, print detailed reports, find out which coins you still need to complete a set
and more.

 Getting Started
Entering Coin information
Purchasing CoinManage

A coil bound hard copy of this manual can be purchased by selecting Purc hase
Printed Manual Online... from the Help menu.

The CoinManage Workspace is divided into four sections:
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The Tab Window
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Collections:  When this tab is selected, you will see all the collections you have
created, as well as your Want List and the Deleted Coins folder.  CoinManage lets
you create more than one collection.  You could create collections for multiple
people, or a collection that contains only your certified coins.  The Want List
contains coins you do not currently own, but are looking to purchase.  The Deleted
Coins folder contains coins that you have deleted.  To recover any coin data that
you have mistakenly delete, click on the Deleted Coins folder, then select and 'drag'
the coins back to one of the collections
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You can right mouse click on a particular type to display a menu of commands
pertaining to the Type.  The screenshot above shows how to view PCGS
Photograde grading guidelines for the Barber 50 Cents Type.
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CoinManage Database:  This section shows the value tables that are currently
present in CoinManage.  CoinManage 2015 ships with 2 value tables:  The PCGS
value table shows values for PCGS-certified coins.  It can also be used to value
coins certified by other reputable grading companies such as NCG or ANACS.  The
2015 value table shows values for non-certified coins.
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View By:  The View section lets you view your coin collection in many different
ways.  For example, open the Years section to see all the years represented by the
coins you have entered into your collections.  Click on one of the years to view all
the coins from that particular year that you own.

The List Window
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When the Collection tab is selected, the list window will show all coins present in
the Collection, Country, Denomination, etc.. that is currently selected.   To sort on
a particular column, simply click the header of the column. To reverse the sort
direction, click on the header again.  In the list window, you can use the right
mouse button to show a menu of commands that can be used for the currently
selected coin or coins.  The screenshot above shows how to display a PCGS
CoinFacts information for the 1856 Flying Eagle 1 Cent that is selected in the list
window. 

1.2 What's New in version 2015?

User Interface

* USA coins now have links to NGC Coin Explorer and Numismedia™ in addition
to PCGS CoinFacts™

* The Database view shows coin varieties grouped by Country / Year.  Makes
it easy to see all coins issued by a country in a particular year

http://www.ngccoin.com/ngccoinexplorer?Referrer=CoinManage
http://www.numismedia.com?Referrer=CoinManage
http://www.pcgscoinfacts.com?Referrer=CoinManage
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* The collection detail view will now show all the values for a coin when it is
selected.

* The CoinManage ID column is now a default.  Makes it easier to identify
particular coins that have been entered.

* In the collection detail view..If you have inventoried or sold more than 1 of
a particular variety, there are now hyperlinks to the other coins.  In the
database view, you will see hyperlinks to inventoried coins for the selected
variety.

* A new Sold Coins folder contains all coins that have been sold.  When a
coin is sold it is automatically placed into this folder.
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Values and Data

* Values have been updated for 2015.  PCGS values have been updated.

* Coin variety information has been updated through 2014 with the latest 2014
issues and sets.

* New options to inventory silver bars, silver wafers, etc..

* Original Issue Price has been added to all USA Proof and Unc. Mint Sets. 

* Mintage figures have been added where previously missing, mainly for more
recent issues and sets.

New Fields

* New issue price show the original issue price of an item.  For example the
USA 1936 Proof set original issue price was $1.81

* New Ow n column shows how many coins are owned.  You will see this new
column in the Add Coin dialog coin list and the CoinManage Database editor
coin list.  Makes it easier to keep track of which coins you have already
inventoried.

Searching

* Can now search on the Catalog number and PCGS Number fields.

Reporting

* A new version of the report designer has been integrated into the program.  

* When editing reports, the report designer will show actual data from coins
already in your database. This makes it much easier 
to design the column widths and get an idea what the report outlook will look like
while you are designing the report.

* New Reports, including: Chart for coins sold by Month / Year, Purchased by
Month Year.  The Bullion report now shows total owned gold/silver/platinum in
ounces.  



General Info 10

© 1997-2015 Liberty Street Software

Variety Images

* We have added over 500 new variety images for USA coins (courtesy of www.
usacoinbook.com )

Fixes

* Backup problems have been fixed.  Mainly problem with setting backup every x

http://www.usacoinbook.com?Referrer=CoinManage
http://www.usacoinbook.com?Referrer=CoinManage
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sessions of CoinManage.

* Several crashes due to overrun buffers have been fixed.

1.3 Installing and Upgrading CoinManage

System Requirements

CoinManage 2015 requires the following minimum system requirement to operate
properly:

Windows XP, Vista, Windows 7, Windows 8.x (all versions 32 & 64 bit)
800x600 display
At least 400 MB free hard drive space

How Do I Install From The CD?

Simply insert the CD into your CD-ROM drive.  The setup program should start
automatically.  If the Setup program does not start automatically, run SETUP.EXE
from the root drive of the CD.  Note that sometimes Windows will show a warning
box asking for permission to make changes to your hard drive.  This window is
often hard to notice if you have many windows open.

How Do I Install the Electronic Delivery Version?

 If you have already downloaded the CoinManage 2015 demo

1.   Read the Purchasing Info page at our web-site to find out how you can
purchase a valid Registration Code.  There are links to the purchasing page under
the Help menu and on the trial information dialog that appears on the start of each
CoinManage session.
2.   The Registration code will be emailed to you when the purchase has been

completed.
3.   Run CoinManage and activate the program using the license code you recieved

via email.  

http://www.libertystreet.com/coinmanage_purchasing_options.htm
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If you purchased the program on CD, the license code will be on the back of the
manual or printed on the CD.  The best way to do this is to copy and paste
the information directly from the email into the registration dialog.  Here is a
link to a video that explains how to copy and paste text:

http://www.youtube.com/watch?v=mXRT2YH8EDM

4.   You will see a confirmation dialog if the code has been entered successfully.

 To upgrade to CoinManage 2015 from an earlier version

IMPORTANT: Before upgrading, run your current version of CoinManage..make
backup copies of your data.  File > Backup Database... from the main menu.

http://www.youtube.com/watch?v=mXRT2YH8EDM
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1.   After purchase you will receive an email with instructions on downloading the
2015 version.  The latest version of CoinManage 2015 can always be downloaded
from:

Deluxe Version:
          http://s3.amazonaws.com/LSSDownloads/CoinMng2015Setup.exe

Canada Version:
          http://s3.amazonaws.com/LSSDownloads/CoinMngCan2015.exe

USA Version:
http://s3.amazonaws.com/LSSDownloads/CoinMngUSA2015.exe

2.   Save the downloaded update file to a location on your computer or network. 
3.   Open (or Run) the downloaded file to launch the Setup program.
4.   Run the Setup program to install the software. 
5.   IMPORTANT: When upgrading, it is almost always recommended that you

accept the recommended folder locations as seen in the setup program..
6.   Run CoinManage.   Click on the Activate button and then Enter the license
code (which you received when you originally bought the program).  You will see a
confirmation message if the license code has been entered successfully.   The best
way to enter the registration code is to copy and paste it directly from the email
you most probably received after purchase.

7.   After upgrading, you can update your values using the latest 2015 values,
PCGS values along with current bullion spot prices. Select Tools > Apply Values to
Collection(s).. from the main menu.

http://dl.filekicker.com/send/file/150475-8KU7/CoinMng2.exe
http://dl.filekicker.com/send/file/150475-8KU7/CoinMng2.exe
http://dl.filekicker.com/send/file/150475-8KU7/CoinMng2.exe
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8.  Follow the 3 steps shown in the Apply Values dialog to update the values for all
your bullion, PCGS and regular coins.

Using Multi-User Setup

Note:  If multiple people will be using CoinManage at the same time, you must

purchase a license for each user who will be using CoinManage.  Use the Quantity
field when ordering to specify the number of licenses.  If you simply want to use
CoinManage yourself on multiple machines (such as desktop and notebook) one
user license is all that is required.

Install CoinManage on each users' computer.   During installation, you will be asked
to specify the location of the CoinManage data file and the directory where images
will be stored.  Be sure to specify the network location which will be used to store
the data file.  If you forget to do this during installation, you can change the data
file location and images location in CoinManage from within the Preferences
dialog.   Tools > Preferences..  

Registration Code information
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Liberty Street Software supplies a unique registration code with each software
purchase.  The code appears on the back of your CD sleeve or printed manual if
you bought the CD-ROM version.  If you purchased the electronic distribution
version, the registration code should be on the electronic receipt that was e-
mailed to you after the purchase.  If you ever lose the code, please email us and
we will look it up for you.

1.4 Contacting Liberty Street Software

You can contact LibertyStreet Software at any time:

Web Site - www.libertystreet.com
  Sales — sales@libertystreet.com
  Technical Support — techsupport@libertystreet.com    

Support Page - http://www.libertystreet.com/CoinManage_Support.htm
CoinManage Facebook Page™ - https://www.facebook.com/coin.collecting.
software
On-Line Support chat.  Visit:

http://www.libertystreet.com/Liberty-Street-Software-Contact-Info.htm

and then click on the "Operator Online" graphic to chat with a support technician.

When emailing, please include "CoinManage" in the message subject so that the
message will not get caught in our SPAM filter.

Address:

Liberty Street Software
3126 Lednier Terrace
Mississauga, ON
L4Y 4A1
Canada

or 

Liberty Street Software
228 Park Ave S #26512
New York, NY  
10003-1502
USA

Note that the 'Contact Us' page in the About dialog box has hyperlinks to our web-
site and tech-support email.

mailto:info@libertystreet.com
mailto:sales@libertystreet.com
mailto:techsupport@libertystreet.com
http://www.libertystreet.com/CoinManage_Support.htm
https://www.facebook.com/coin.collecting.software
https://www.facebook.com/coin.collecting.software
http://www.libertystreet.com/Liberty-Street-Software-Contact-Info.htm
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1.5 How to buy CoinManage

CoinManage 2015 USA or Deluxe Versions (USA/Canada/UK) 

Purchasing Information  - 
http://www.libertystreet.com/coinmanage_purchasing_options.htm

Product Information  -
http://www.libertystreet.com/Coin-Collecting-Software.htm

CoinManage 2015 Canada & Provinces Edition

Purchasing Information  - 
http://www.libertystreet.com/CoinMngCan.htm#PurchasingInfo

Product Information  - 
http://www.libertystreet.com/Coin-Collecting-Software.htm

CoinManage 2015 UK Edition

Purchasing Information  -
http://www.libertystreet.com/coinmanage_uk_purchasing_options.htm 

Product Information  - 
http://www.libertystreet.com/Coin-Collecting-Software.htm

1.6 Backup and Database Security

CoinManage 2015 has two ways to backup your data and images.  Backups
can be made to a local external drive, USB flash drive, etc.. or directly to the
Internet Cloud. 

 To make an internet backup

Internet backup is a simple 2-step process:

1/ Select TOOLS > BACKUP DATA TO INTERNET... from the main menu.

http://www.libertystreet.com/coinmanage_purchasing_options.htm
http://www.libertystreet.com/shots21.htm
http://www.libertystreet.com/CoinMngCan.htm#PurchasingInfo
http://www.libertystreet.com/Coin-Collecting-Software.htm
http://www.libertystreet.com/coinmanage_uk_purchasing_options.htm
http://www.libertystreet.com/Coin-Collecting-Software.htm
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2/ To restore an internet backup, select TOOLS > RESTORE DATA FROM
INTERNET BACKUP... from the main menu.

The Internet Backup can be very useful when installing CoinManage on a new
computer or laptop.  Simply install CoinManage 2015 on the new computer, then
use the Internet Restore to "retrieve" the data you where using on to the new
computer.  

 To backup your data to an external drive, Network folder or USB flash

drive

Select File > Backup Database... from the main menu.  
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To automatically backup your data,  configure the Backup Directory &
Frequency section in the Preferences dialog - Tools > Preferences

CoinManage stores your backed up data in a ZIP file.  All images that are
attached by the user to records are stored as JPG images in the directory
specified during installation.

The backup includes the program data file COINDESC.MDB and any image files that
you have attached to entered coins.  To view your backup files, choose File >
Manage Backup Files... from the main menu.
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To view the contents of a backup, you can open the ZIP file by double-
clicking on it or opening the file.  The backup file name includes the Date and
Time of the backup in the filename.  Older backup ZIP files can be deleted if
necessary.

 To restore backed up data into CoinManage

Select File > Restore Backup... from the main menu.  
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Then select the backup ZIP file to be restored.

For older versions of CoinManage:

CoinManage can ONLY import a Microsoft Access .MDB file  that was
backed up to another location.  
Previous versions of CoinManage (2008 and older) would create a new
filename for the backup data file and store it in the Backup folder.  If this
applies to your case, first rename the file to STAMPDATA.MDB
Copy the COINDESC.MDB file to the Data folder in your current
CoinManage installation, replacing the COINDESC.MDB file that is currently
there (To be safe, rename the current COINDESC.MDB file or make a
backup copy in another location)
The location of the Data folder can be found in the program Preferences
(Tools > Preferences).
There is no need to import data unless you have suffered a system crash
or accidently deleted records.  

CoinManage ships with a Microsoft Access 2000 format, non password-protected
data file (COINDESC.MDB).  You can use Microsoft Access to set a Password:

  These steps are performed from from within Microsoft Access (Syntax may

vary depending on your version of Access):

1/ Open the CoinManage Data file (COINDESC.MDB) in Exclusive mode.
2/ Use the Set Database Password... to specify a password

For further security, you can also use Microsoft Access to Encrypt the data file.
All encrypting of data and setting/unsetting of passwords must be performed from
within Microsoft Access.  CoinManage simply requests the password on program
startup and refuses access if the password has not been correctly entered after 3
tries. 

  Previous versions of CoinManage (2002 and earlier) shipped with a password-

protected database file.  The password for the file was:
!!!,!!!
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2 Entering Your Coins

2.1 To add a new coin

Manage your collection by recording each coin you buy, sell or want.

 To enter a coin from your collection

1.   From the main toolbar select the Add Coin button:

All the coins you enter will be added to the currently selected Collection.  In the
screenshot above, this is My Collection.  The Add Coin command can also be
selected from the main menu:

Or from the Keyboard:

Ctrl + N

2.   Select the coin(s) you wish to add by selecting them from the variety list. 
You can select more than one variety by holding down the Ctrl or Shift key
while selecting with your mouse.  

Hint:  To quickly select a coin by Year of Issue, simply click in the variety list and
start typing the desired Year. The first variety from that year will scroll into view
and become selected.
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To automatically enter a coin condition and value, select the appropriate
condition/value combination from the value listbox.  In the screenshot below,
selecting MS-63   $17.00 is selected which automatically sets the coin condition
to MS-63 and the coin's value to $17.00

Note that CoinManage also allows you to specify grades specific to certain coin
types.  These include:
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DMPL - Deep Mirror Proof-Like.  (Morgan Dollars)
FSB - Fully split bands (Mercury Dimes)
FBL - Full Bell Line (Franklin Half Dollars)

  FH - Full Head (Standing Liberty Quarters)

CoinManage only uses the most often used grades.  Grades such as G-7 are very
rarely used to describe any coin.

3.   Open the Additional Info tab. You can indicate the purchase, selling and
grade information as well as include any comments about the coin.

Note: New Dealer, Customer, Grading Service, Set and Location records will
automatically be created "on the fly" if you directly type in the information instead
of picking from the respective drop-down list.

The CoinManage ID is a unique number set by CoinManage, it cannot be changed
by the user.  The Certification # refers to the string of numbers and letters you
will usually see above the barcode on a slabbed coin.

4.   Use the Picture of my Coin tab to attach images to your coin records.  Make
sure to click the Shrink image to fit checkbox if necessary before importing or
scanning in an image.
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5.  Use the Item Notebook tab to record expenses and events related to the coin.

6. The Attachments tab allows you to store links to documents or Internet URLs.
For example, you could add an attachment that links to a receipt for the coin.

7.   When you finish, click the Apply button if you wish to continue adding coin
records.  Click OK to add the coin and close the New Coin dialog.

 To enter United States Proof Sets, Mint Sets, Commemoratives, etc..

1.   First "expand" the United States section by clicking the box at the left.
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2.   Scroll down until you see Proof Sets, expand that section and choose the U.S.
Proof Set section beneath it.  You will then see a listing of all USA Proof sets.  

2.2 Changing coin info

After you create a coin record, you can make changes to the information by
opening the Coin Properties dialog. 

 To edit a coin
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1. Select the coin you want to change or view in the list window and select

Action > Properties

You can also double-click on a coin record to edit, or right mouse-click and
select Properties from the popup menu.

2. Make changes to the coin information.  Editing a coin's properties works in a
similar fashion to adding new coin records.  

2.3 Moving or Copying Coins

 To move or copy a coin

1. Select the coin(s) you want to move or copy and click Move/Copy Coin
from the Coin menu. The Move or Copy Coins dialog appears.
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2. Select the collection to which you want to move or copy the coin. 
3. Enable the Copy checkbox to copy the coin or disable the checkbox to move
it. Click OK.

Another way to move or copy coins is to 'drag' them from one collection to
another.  First select the coins you want to move or copy.

Then 'drag' the coins over to the destination collection.  Keep the Ctrl key
pressed down if you would like to Copy the coins.  Otherwise, the coins will be
moved to the destination collection.  This means they will be deleted from the
source collection.

2.4 Removing coins

 To delete a coin

Select the coin you want to remove and select 

Action > Delete
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you can also use the Delete (sometimes named Del) key on your Keyboard.
CoinManage will then prompt you to confirm the deletion.

You can also right mouse click on the coin(s) you wish to delete and select Delete
from the popup menu.

Deleted coins are not permanently removed from CoinManage.  They are placed in
the Deleted Coins folder.  To 'Undelete' records:

Open the Deleted Coins folder by clicking on it.

Select and 'drag' the appropriate coins back to a collection.  This can also be
done by using the Move/Copy Coins command

To permanently delete records, select 

Action > Empty 'Deleted Coins' Folder

from the main menu.

2.5 Inventory coins from the Database section

 To enter coins from a particular country & year

In this example you will see how to quickly inventory coins from a particular year
using the Database section.

1. Click on the Database tab in the main window.
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2. Expand the Country / Year section by clicking on the small boxes to the left of
Country / Year, then the Country.

3. In this example, we will enter USA coins from 1961, so scroll down and select
the year 1961.
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4. Select the varieties you own, right mouse click and select Quic k Add to Current
Collec t ion.  There are also
other options to add the selected item to the Want List, etc...

5. You can also select a single variety and then choose Add to Current  Collec t ion
w ith Details...

2.6 Inventory Bullions Coins, Silver Wafers, Gold Bars, etc..

 Example 1: Enter 28 Silver Washington Quarters

With the rise in precious metal prices, the value of many coins is determined solely
by there silver, gold or platinum content.  Here is how to inventory and value 28
Silver (pre-1964) Washington Quarters.

1.   From the main toolbar select the Add Coin button
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a) Select United States > Washington Quarters from the Window in the upper left
of the Add Coin Dialog.
b) Select Pre-1964 as the variety.
c) Enter 28 in the Quantity field.
d) Select B.V. at the grade.  As of this writing, each quarter is worth US$3.25 in
silver.

2. Click on the OK button

In the detail view you will see the total value of the 28 silver quarters ($90.99)
and other relevant information.
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 Example 2: Entering Silver Bars, Silver Wafers, Gold Bars, etc..

CoinManage 2015 lets you inventory precious metals sold as bars, wafers, rounds,
etc.. To do this:

1. From the main toolbar select the Add Coin button

a) In this example we will add a single 1 oz. Silver Bar... so Select Other > Bullion
> Silver Bars from the Window in the upper left of the Add Coin dialog.
b) Select 1 Oz. Silver Bars as the variety.
c) Select B.V. at the grade.  As of this writing, each silver bar is worth US$17.97
in silver.
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2.7 Printing Records

CoinManage lets you print or preview the coin or list of coins you are
currently viewing. 

 To Print a list of coins

You can easily print the list of coins you are currently viewing within
CoinManage.  To do this:

1.  Select File > Print from the main menu.
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2.  Provide a Title for the printout.
3.  You can choose to only print records that are currently selected by

checking the Print Selected Items Only checkbox.
4.  The Show Totals checkbox will print a summary at the end of the

printout showing the Number of coins, Total Cost and Total Value of the
coins contained in the printout.

5. You can also adjust the column width by selecting the item in the Fields to
Print area and clicking the up and down arrows adjacent to the Column
Width field. 

 To Print (or Print Preview) a single coin

To print individual pages for each selected coin, select the coins from the
coin list, then right mouse click and choose (Run Report Using > Item
Detail...) from the popup menu.
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2.8 Bar Code Support

You can use the CoinManage bar code features to track your slabbed coins. 
Virtually all slabbed coins have a unique bar code on the front or back of the slab.

Each item record in CoinManage has a BarCode field.  

When adding or editing records, associate a bar code with a record by placing the
cursor in the Bar Code field, then scan the bar code using your bar code scanner.
The text representation of the bar code will automatically be inserted into the
field.

Use the Bar Code Lookup 
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dialog to later retrieve the item record.

If a bar code scanned within the Bar Code Lookup dialog is not associated with
any coin, the Add Coin dialog will appear with the bar code field already filled in. 

Note:  It is usually not necessary to click the Lookup button as most bar code
scanners will add an Enter character at the end of the bar code scan.  

Through testing, we have found that the pen/wand-type barcode scanners are
more effective in capturing the wide barcodes found on many certified coin slabs. 
The PCGS slabs have wide narrow barcodes that can be hard to capture using a
regular barcode scanner

2.9 Using the value manager

 To calculate the latest bullion values

1.  Select 

Tools > Bullion Values...
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from the main menu.  The Show Bullion Values dialog appears.

2. Click the Get Latest Spot Prices button to automatically retrieve the latest
spot prices using the Internet.  Or you can manually type the current price of 
Gold, Silver or Platinum in the appropriate fields and click Compute Values. 

When you select the Compute Values button, all coins in your collection
inventory that have the grade B.V. will be updated with the latest bullion value
for that coin.

You can scroll through the list for the information you need. You can also click the
field titles to sort the information in ascending or descending order.

 To apply values to collections

From the main menu, select
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Tools > Apply Values to Collection(s)...

Follow the 3 steps show in the dialog to update your bullion coins, PCGS coins and
regular coins.  

Mark the collections you want to update. When you finish, click OK.
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2.10 Searching and Adding Coins

CoinManage has a search feature that makes it easier to find items such as
commemorative coins or sets.

Select Tools > Search CoinManage Coin Database... from the main menu.
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In this example we are going to add a 3 coin set for the Chickasaw Recreation area.  

Type Chic kasaw into the Find What edit box and then click on the Find button.

Select the correct item from the search results list.

To inventory the item, click on the Add... or Quick Add to Collection button.

3 Managing Collections

3.1 Creating new collections

You can create collections at any time. A collection consists of a Name and
Description. You can create as many collections as you need.

 To create a collection

1. Select 

File > New > Collection 

2. Provide a Descriptive Name for the collection. You can optionally add
information about the collection in the Description area.
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3.2 Editing Collections

 To edit a collection

1. Select the collection you want to modify in the Collections tab in the main
window.

2. Click Properties from the Action menu. Or click on the Properties toolbar
button.  The Collection Properties dialog appears.

3. Make changes as necessary.

3.3 Removing Collections

You can remove collections at any time.  Be advised that delete a collection will
delete all the coins in that collection as well.

 To remove a collection

1. Select the collection you want to delete in the Collections tab on the main
window.

2. Click Delete on the Action menu. 
3. Click Yes to remove the collection.

4 Working With Reports

Enter topic text here.

4.1 About CoinManage Reports

During the installation of CoinManage, the setup program copied several pre-
defined reports to the Reports folder under the CoinManage folder.  The location of
the Reports folder can be changed from the CoinManage Preferences dialog (Tools
> Preferences)

Report files have the file extension .lst.  You will also notice corresponding files
with the extension .lsv.  these files contain the thumbnail image that is shown
when selecting a report to open or edit.

Other files you will see in the reports folder include .lbl files which are label
templates, and .crd files, which are 'file card' templates.

To quickly open the Reports Folder, select FILE > GOTO REPORTS FOLDER from the
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main menu.

4.2 Output CoinManage Reports

To output a CoinManage report, you can right mouse-click on any collection/
denomination/type, etc.. and then select the report from the popup menu.  In the
screen shot below, we are outputting a report the will only use the currently
selected Canada - 1 Dollar - George V coins.
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the same principle applies throughout the program, to run a report that only
contains coins you own valued from $1 to $5, simply right mouse click on the $1 to
$5 entry and select the desired report from the popup menu.
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CoinManage ships with several pre-defined report templates.  These reports fall
into 3 different categories:

Coin Collection Reports

Reports that use the coin data you have entered into your CoinManage collections.
 

Coin Collection reports begin with the prefix 

Coins-

You should adhere to this naming convention when creating your own Coin
Collection reports using the Report Designer.

Coin Value Reports

Reports that use the coin valuation data that ships with CoinManage.  You can use
these reports to print out part of the CoinManage values database.  Coin Valuation
Reports begin with the prefix:

Values-

Example:  Print out coin valuations for Liberty Head Nickels.  

1.  Select United States > 5 Cents > Liberty (1883-1913)  from the Values tab.
 Then select Output Report Using... from the in-place menu or from the Reports
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menu

2.  Select the Values-Standard.lst report

3.  In the Print Options dialog, select Adobe PDF Format as the destination output.
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Coin Database Reports

Reports that use the coin variety database that ships with CoinManage.  

Coin Database reports begin with the prefix 

Database-

4.3 Reports Using All Data

Among CoinManage's report-generating features is an automatic report generation
utility that outputs a report of all coins in CoinManage's database.

Generating a report using all data

Any report listed under the main menu Reporting section will use all coins you
have inventoried with the exception of coins in the Want List, Deleted Items
folder or Sold Coins folder.
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Note: the term "all data" depends on the type of report you are using.  If the
report was created to output Dealer names, addresses, etc.. "all data" refers to all
the dealers in the CoinManage dealers database.  

To create this type of report, select Reporting > Output Report Using All
Data...   The Open > Reports dialog box will appear.  Select the report type (.lst
file) you wish from the predefined report templates (or your custom .lst files).  For

more information on using report templates, see Report Templates.  

Once you choose a report type from the .lst files available, the Print Options
dialog box will appear.  The default setting ("Direct to...") is to send the report to
the default printer, but you can choose from many file types and output formats
using the "Direct to..." drop-down menu.

Available output formats and file types include:

Printer:  Prints the report.
Preview:  Shows the Print Preview for this report.
File:  Outputs the report to a file.
HTML Format:  Creates a web page for the report.
Multi-Mime HTML Format:  Creates a MIME encoded web page for the report.
Adobe PDF Format:  Outputs the report to Adobe Portable Document Format.
Requires Acrobat or Adobe Reader.
Bitmap:  Creates a graphic (.bmp) file of the report.

http://www.adobe.com/products/acrobat/readstep2.html
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Metafile:  Outputs to EMF format.
JPEG (Picture):  Outputs to JPEG compressed image format.
Multi-TIFF (Picture):  Outputs to TIFF graphic format.
Rich Text Format (RTF):  Outputs to a word processor file compatible with all
major word processors (eg. MS Word, Corel WordPerfect, Sun StarOffice, etc.)
Pinwriter (TTY):  Outputs to a file format compatible with ASCII printers and
TTY machines.
Text Format:  Creates a plain text (ASCII) document of the report.
Microsoft Excel Format:  Creates a spreadsheet for Microsoft Office of the
report.
XML Format:  Outputs the report in Extensible Markup Language for use with
databases, dynamically-generated websites, and single-sourcing applications.

Configuring Options

The options section of the Print Options dialog box allows you to configure output
ranges by page (for example, all, 2-17) and the page number which appears on the
first page of the report (the upper right selection box).

 Once you have selected your output type and configured your options, click Start
to have CoinManage output your report.

For more information on creating and using reports, see Report Templates and
Custom Reports.

4.4 Creating New Reports

CoinManage allows you to customize your own reports, aside from providing report
templates.  

Creating Coin Collection Reports

To create a report using coins you have entered into your collection(s), select 
Reports > Create Collection Report... from the main menu.
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It is mandatory to enter a name for the new report.  The Create buttons will not
be enabled until you do so.
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Select the fields to be included in the report.  Note only the fields that will fit on
the report will be included.  Use the Create Report and Design... button to
create and edit the report in the CoinManage report designer.  Use the Create
Report and Close button to simply create the report.

Once the report has been created. You can use the Output Report Using...
command from a popup menu to run the new report.
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Creating Custom Reports

From the Reporting menu, select Create New Report.  The Project Wizard will
appear, directing you through the steps to create a new project:

1. Set print options and paper size
2. Set options for page numbering and title: 
3. Choose table options and summary
4. Choose the data for the list
5. Create Your Report, proceed to the Label and Report Designer.

For more information on using these steps, see Step-by-Step Example:  Report

4.5 Label and Report Designer

The Label and Report Designer allows you to create custom labels, file cards,
and reports to complement CoinManage's functionality.  To open the Label and
Report Designer, select

Reporting > Create New Report...  to create a new report working with .lst
files, or
Reporting > Create / Edit Labels...  to create new labels or work with existing
label (.lbl) files, or 
Reporting > Create / Edit File Card...  to create new file cards or work with
existing card (.crd) files.
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Note:  In order to use the Edit... feature, you must have previously created .lbl
or .crd files.  To edit labels or cards, select a .lbl or .crd file in the Open dialog
box.

Choosing Create... under Reporting takes you directly to the Project Wizard
main screen, as shown below:

For more information about using the Project Wizard, please see Step-by-Step
Example:  Report.  If you do not want to use the Project Wizard to begin your
project, you can close it by clicking on the X in the top right-hand corner, which
takes you directly to the main Label and Report Designer screen, as shown
below.

Note:  The Label and Report Designer is third-party software, not provided by <
%CONAME%>, included with CoinManage to provide the features described here.
 It comes with its own help file (not provided by <%CONAME%>, and not part of
this help file).  

To access the specific Label and Report Designer Help, click on the ? in the
menu bar (as shown above), then select Contents to view the entire help file, or
click Context Sensitive and move the ? mouse cursor icon to click on a part of
the interface.  This will show help topics relevant to that part of the interface.
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Se le cting  Conte x t Se ns itiv e  he lp  in  the  La be l a nd  R e port De s igne r .

4.5.1 Step-by-Step Example: Report

 How to make changes to an existing CoinManage report

The best way to become familar with the CoinManage report designer is to edit an
existing report. Customers often want to change a few fields in an existing report.  We
will do this in the following example.  First:

1. Select:

Reporting > Edit Report...

from the CoinManage main menu.

2. Select the

Coins-Standard.lst

report from the list of files shown.

This is the report that is used when you choose the Coins Grouped by T ype from the
Reporting menu.

3.  You will now see a window similar to the screenshot below.  
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Double-click on the table object in the middle window.  Or else select the table object
as show in the preceding screenshot and either click on the Enter key or select
Objects > Contents... from the report designer main menu.

4.  The Table Contents window will appear.  Notice in the screenshot below that the 
Header Line tab is selected.  This section shows the text titles you will see at the top
of the report.  In this example, we will be replacing the Value field with the Dealer. 
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5. To change the text of the Value field,  double click on it, then enter the text "Dealer"
into the Edit Table dialog as shown below.   Do the same with the Proof Mintage field,
replacing the text with "Graded By"
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6.  Now click on the Data Line tab.  This section shows the CoinManage data that will
be shown in each column of the report.  Double click on the Coin.Value field and change
it to Coin.Dealer.  
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7.  Click the OK button to save your changes. 

8.  You may want to save the changed report under a different filename.  Otherwise, it
will overwrite the previous report.  To do this choose:

File > Save As...

from the Report Designer main menu.  Then enter a new report filename.
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9. Select

File > Exit 

from the Report Designer main menu to close the report designer and return to
CoinManage.

10.  To test the newly created report, select 

Reporting > Output using all data....

from the CoinManage main menu.  Select the report you just created.  

 How to create a new CoinManage report

To create a report as described in Custom Reports, follow these five steps:

1. Set print options and paper size:  First, using the radio buttons, choose
whether all pages will be printed on the same printer, or whether the cover
page will be printed on a different printer than the following pages.  Click Next
to proceed, or Back to return to the Project Wizard welcome screen.  Then
set the printer for the report from the available printers (to change a printer
from the default setting, click Choice, which will invoke the Print Setup dialog
box).  Then select whether you wish the print to cover the page format, or the
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available printing area of the page, using the Force Page Format(s), if
possible and Use physical paper size and not the printable area check-
boxes.    Click Next to proceed to Step 2, or Back to return to the initial
printer screen.

T he  Pro je ct Wiza rd  scre e n se tting  som e  pr int options , a s  de scr ibe d  a bov e .

2. Set options for page numbering and title:   CoinManage's default setting is
to number pages, so if you do not wish to have numbered pages, uncheck the
Add Page Numbering check-box.  Then, under Options for the title, using
the radio buttons, choose whether your report title will appear only on the first
page or on every page of your report.  Click Next to proceed to Step 3, or
Back to return to step 1.
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Se tting  pa ge  options  a nd  title  in  the  Pro je ct Wiza rd .

3. Choose Table as the object type.

Choose  Obje ct T y pe

4. Choose the table that will be used for the report:  coinManage can create
reports based on data from different sources.  The report designer can also
create nested tables.  For example,  you could have a report that has a list of
coins and then a nested table that would show all the attachments belonging
to that coin.  Choose the table that will be used as the initial base table for
this report.  Click Next to proceed to Step 5, or Back to return to step 3.
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Se le ct T a b le  scre e n in  the  Pro je ct Wiza rd .

5. Choose the data for the list:  This box lets you choose which data goes into
the report.  Click on entries in the Available Fields box to select them
(Ctrl+click to select multiple entries, Shift+click to select multiple sequential
entries), then use the > arrow to move the selected entries to the Selected
Fields box.  To move all available fields, click the >> button.  To remove fields
from the Selected Fields box, click the < button.  To remove all fields from
the Selected Fields box, click the << button.  You can also sort the selected
fields into whatever order you like (the default is the order in which they're
selected) by clicking on them to highlight them, then using the up- and down-
arrow keys to move them up and down the list to their desired places. 
Unchecking the Add Column Titles check-box at the bottom right will remove
headings from the report.  Click Next to proceed to Step 6, or Back to return
to step 4.
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Popula ting  the  lis t with  da ta , us ing  the  Av a ila b le  a nd  Se le cte d  Fie lds  box e s  in  the
Pro je ct Wiza rd .

6. Create Your Report:  When you have selected all the data to be included, and
sorted it as you want, click Done! to proceed through the Project Wizard to
the Label and Report Designer, or Cancel to escape the Project Wizard without
generating a report.
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T he  La be l a nd  R e port De s igne r  inte r fa ce .

To access the specific Label and Report Designer Help, click on the ? in the
menu bar (as shown above), then select Contents to view the entire help file, or
click Context Sensitive and move the ? mouse cursor icon to click on a part of
the interface.  This will show help topics relevant to that part of the interface.

 

5 How Do I

5.1 Add additional coins to the pre-defined database?

The CoinManage Coin Database Editor feature is used to add new coin variety
data to the CoinManage master database.  We use it ourselves when updating the
master database with new coin information.

 To add a new coin variety using the CoinManage Coin
Database Editor

Select 

Tools > CoinManage Coin Database Editor 
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from the CoinManage main menu.

The CoinManage Coin Database Editor dialog appears. 

If the Coin Type already exists (i.e. Lincoln Cents)  Drill down until the type is selected.  Click
on the Coins tab to start entering variety information for the selected Type:
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Click in the Year column and enter the year of the new variety.  You can then use
the TAB key to enter mintmark, variety and other information pertaining to the new
type.  The example below shows how to add a 2009 variety to the Lincoln Cents
type.
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 To add coin from a country or type not currently in the
CoinManage database using the CoinManage Coin Database
Editor

If you would like to add coins from a Country or type not in the CoinManage
database, or add a new Type to an existing Country, click on the New Type
button.  
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Select the country either by selecting it from the Country pull-down or typing the
country name directly into the edit window.  

Now either select a Denomination or choose one from the pull-down list.
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Enter a name for the Type.  It is important to remember that you must specify the
Country, Denomination and Type Name in order to start entering coin varieties.  

The Denomination Weight field is used to assign a numerical value to a
denomination for sorting purposes.  The lower the value, the higher the type will
appear in the sort order.  Enter values corresponding to the denomination (e.g 100
for 1 cent,  500 for 5 cents, etc..)

The eBay Category field contains the eBay category number that will be searched
when using the Search for eBay items feature.  
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Once you have entered the Type Information, click on the Coins tab.  Here you
can start entering variety information for the coins that belong to the newly
created type.   It is important to note that you will not see the newly created
type in your Add Coins dialog until at least 1 coin variety has been entered.
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5.2 Change column settings?

 To specify the information you want to view

1.   From the CoinManage Setup dialog, open the Columns tab.
2.   Select the category whose columns you wish to configure.
3.   For each category, select and organize the columns you want to see using the
following buttons:
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Delete—select a column in the Show the Following area and click Delete to
remove the column from the display.
Add—select a column in the Available Columns area and click Add to display
the column.
Move Up—select a column in the Show the Following area and click Move Up
to have the column display further to the left.
Move Down—select a column in the Show the Following area and click Move
Down to have the column display further to the right.
Reset—click Reset to ignore your changes and return to the default column
setup.
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5.3 Change information for more than one record?

You may occasionally wish to go back and change some information common to
more than one coin record in your collection.  Rather than edit each record
individually and check the Want checkbox,  there is a much easier way to do this.

 To change information for multiple records

1.  Select all the coin records whose data you wish to change.  Then select 
Properties from the main menu or from
the right mouse-click context menu.

2.  Specify the information that will be updated for all the selected records.  Note
that leaving a field blank will not result in the information for that field be set to
empty.   The field will retain the data (if any) if contained previously.  The example
below will result in the Graded By field for the 3 selected records being set to the
values shown.
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5.4 Change the Data File (or Image files) location?

The location of the CoinManage data file (COINDESC.MDB) or the directory used to
store images can be changed from within the Preferences dialog (under the Tools
menu).

If you are using the multi-user capability of CoinManage, be sure that all users
have read-write permission on both these directories.

CoinManage stores images attached to records as jpg images in the Images
directory.  The number after the prefix 'Coin' is the unique id of the coin record. 
The number in parenthesis "( )" is the image number.  Each record can have up to
4 images.  Images belonging to other record types such as Dealers will have the
prefix "Dealer" instead of "Coin".

5.5 Create a Query?

Suppose you would like to view all the coins that you acquired in December of
2003, or perhaps you would like to view all the coins you own that are worth more
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than 1000 dollars.  You can accomplish this by creating a CoinManage Query.  To
create a Query either:

Select 

File > New > Query

from the main menu.

Type Ctrl+Q from the keyboard

A valid query requires a name, and at least 1 condition.  The Create and Create
and Execute buttons will only be enabled when a valid query has been specified.
Below is an example of a query.   When executed, this query will display all coins
from all collections that have a value of over $1000.00.

Once a query has been successfully added, it can be viewed in the Queries section
as seen below
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To execute the Query, simply click on it.  

5.6 How is the value of a coin determined?

You can allow CoinManage to automatically determine the value of a coin or you
can manually enter the value. If you want CoinManage to automatically determine
the coin's value, specify the value database to use.

 To specify how to determine coin value

1. From the CoinManage Preferences dialog 

    Tools > Preferences

Choose one of the following options in the Values area:
Enter values manually when adding a coin (you determine the value)
Automatically insert values from: (CoinManage selects the value using the
value database you specify)

2. If you selected CoinManage to automatically enter the values from a value
database, specify the value database to use.
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The default value database can also be changed from within the Add a Coin
dialog.  Simply select the default value database from the drop-downpick list in
the upper-right hand corner of the Value section.
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5.7 Limit the large number of Countries in the Add Coin Dialog?

If you only collect coins from a few countries.  It makes sense to only see coins
from those countries when adding coins.  To do this:

Select Preferences from the Tools menu
Click on the Countries tab

Click on the Countries displayed in order to restrict which countries are shown in
the Add Coin Dialog.

5.8 Receive Software Updates

You can receive software updates by selecting HELP > CHECK FOR UPDATES from
the main menu.  



How Do I 78

© 1997-2015 Liberty Street Software

Updates are usually packaged as both a program and value update, and are usually
available in late September of each year.  Purchasers of CoinManage 2015 will be
able to download next year's program and value update at a cost somewhere
between $19.95 and $26.95+shipping each year.  

5.9 Show values in the currency of my country?

You can select a Currency Conversion Rate for the value database to ensure that
the pricing is accurately reflected for your country. CoinManage uses the US dollar
as the base. If, for example, you reside in Canada, you would enter the amount of
money that would equal one US dollar, such as $1.2

 To specify the currency conversion rate

1. From the CoinManage Preferences dialog (Tools > Preferences), enter the
currency conversion rate based on the US dollar.

 To specify the symbol used to display currency values

1. CoinManage uses the Currency Symbol specified in the Regional Settings
section of you Windows Control Panel.
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5.10 Sort Records?

Sorting is simple.  Simply click on the column header to sort on a particular column.
 Click on the header again to toggle the sort from Ascending to Descending and
vice-versa.

5.11 The View Tab - What is it used for?

The View tab lets you view your coin collection in many additional ways.  In the
figure below, the Years icon has been expanded to show all the different years
present in coins within your collections.  Clicking on a particular year to see all
coins with that year.  
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The Dealers, Customers, Grading Services, Queries and Sets icons work in a
slightly different manner.  Clicking on the main icon does not show coin records,
but rather a list of the items from the table corresponding to the icon.  In the
example below, the Dealers icon has been selected, resulting in a list of all the
Dealers records from the Coinmanage database Dealers table.

This information can be printed, exported, etc... in the context in which it is
viewed on the screen.  For example, selecting Export to HTML at this point will
export a list of Dealers to the HTML file of your choosing.
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5.12 Moving CoinManage to a new machine

 Move data using using Internet Backup/Restore 

1/ Select TOOLS > BACKUP DATA TO INTERNET.. from the main menu.

2/ Install CoinManage 2015 on to the new machine. 
3/ Run CoinManage 2015 on the new machine..Use the Internet Restore command (F ile  >
Restore Data from  Internet  Bac kup...)

Note: The copy of CoinManage 2015 installed on the new machine must be activated in
order for the Internet Restore to be functional.

See the Backup data I have entered? section for more information on Backup and
Restore.

 Move data using using regular Backup/Restore 

1/ Select FILE > BACKUP DATABASE... from the main menu.
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2/ Choose FILE > MANAGE BACKUP FILES.. 

3/ A folder window will appear showing all your backup ZIP files.  Choose the most
recent backup file and copy it to a USB Flash drive, external hard drive, etc..
4/ Attach the device with the backup file to your new computer.
5/ Install CoinManage 2015 on the new machine if you have not already done so.
6/ Run CoinManage 2015 on the new machine and select the copied ZIP file using FILE >
RESTORE BACKUP... from the main menu.

For older versions of CoinManage:

Here are instructions on moving the program to a new computer:

1/ You should install the program on the new machine. 
2/  Then copy the COINDESC.MDB file from the old machine to overwrite the file
On the new machine. 
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3/ If you have been attaching your own images to coin records, copy all the JPG files in
the CoinImages subdirectory
To the same subdirectory on the new machine.
The Database and Images folder will be shown in the Preferences dialog (Tools >
Preferences).  Note if you can’t see the folders shown:

This may be because Windows hides some directories by default.  To change this, please
select “Tools > Folder Options…” from your Windows Explorer window.  Then select
“Show hidden files and folders”.

See these web sites for more detailed information on how to do this:

http://pcsupport.about.com/od/windowsxp/ht/showhiddenfiles.htm

http://www.bleepingcomputer.com/tutorials/tutorial130.html

6 Troubleshooting & Command Reference

6.1 Trouble-shooting and Frequently asked questions

For up-to-date support information, select Help > Support  Page.. from the main
menu.

1. I have to re-enter my registration code every time I run CoinManage,
even though the program says the code was registered successfully.

This seems to be a problem with some Windows Vista & Windows 7 users. Please
do the following:

a) Right mouse-click on the program icon and select “Run As Administrator” from
the popup menu.

b) Enter the registration information for the program.

c) Run the program again normally. 

http://pcsupport.about.com/od/windowsxp/ht/showhiddenfiles.htm
http://www.bleepingcomputer.com/tutorials/tutorial130.html
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d) If the problem persists can you try running as “Run As Administrator”
whenever you run the program

We realize this it not the optimum solution, we are working with the company
that makes the registration system to fix this.

2. I cannot run CoinManage, my anti-virus program says the download/
program contains a virus.

This is a false positive, once in awhile an anti-virus program incorrectly flags the
licensing code in our programs as being a virus. The resolution to this problem
is for us to contact the anti-virus software developer, they usually release
corrected virus definition updates within a few days. The licensing system we
use is also used in thousands of other software programs so the chances are
that the problem has already been reported multiple times.

3. I cannot download CoinManage, the download does not seem to finish.

This could be due to a virus false positive (see answer 3 above), the anti-virus
program will not allow the download to be run or saved to disk. It could also
happen if the download does not complete due to problems with your Internet
Service Provider or our file download site. In this case you may see an error
message: "Please Insert Disk #2".  A Third reason this may happen is that you
have selected RUN and Windows is asking permission for the program to run on
your computer.  Check for a popup window that may not be immediately
noticeable (hidden behind other windows), asking you for permission to run the
downloaded file.

4. I have purchased a new Computer. How can I install CoinManage on the
new computer and retain all my data and images?

See the How Do I -> Moving CoinManage to a new machine section

5. I am trying to install CoinManage from a CD, after inserting the CD no
setup program shows on the screen.

Try opening your My Computer icon and select the CD/DVD drive that contains
the CD.  Run the file SETUP.EXE directly from the CD.  If this does not work,
please verify that Windows does not have a window open asking for permission
to run the CoinManage install program.  This permission window may be hidden
behind other open windows on your screen.

6.  I just purchased Coin Manage 2015.  I cannot get the software to give
me a current value for Bullion Coins!  I do not see this issue addressed
anywhere.  How do I do this?

Select TOOLS > BULLION VALUES from the main menu.  Then click on the Get
Latest Spot Prices button.
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6.2 Commands Explained

File > Open CoinManage File...

Use this command to open any COINDESC.MDB file even if it is from an older version of CoinManage.
Note that using this command will also change your Data Directory to the folder where the selected
data file resides.

File > Update Data File

Updates the open data file with the data and values from version 2015. Use this command after
opening an older data file.  After using this command it is best to exit and restart the program.

Tools > Licensing > Activate License

This menu command will only be enabled if the program has not yet been activated.

Tools > Licensing > Deactivate License

This menu command will only be enabled if the program has been activated.  Use this command to
deactivate the current copy of CoinManage.  Usually this is done if you wish to use CoinManage on
another machine and no longer with to use on the current machine.

You should also deactivate if you are planning on upgrading the computer to a newer version of the
Windows operating system.  After the upgrade to the newer operating system is complete, then you
can Activate the software again.  We often find that users who upgrade their operating system need us
to manually deactivate their license if they have not done so prior to upgrading. 
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